Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Recuperaçao Piaggio ZIP

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte
AutorMensagem
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sex Out 25, 2013 10:03 am

Bruno Jesus escreveu:
Boas,


Alguém em sabe dizer se o rectificador fica antes ou depois do stator?

e que queria testar o que vem a seguir a Bobine e nao tenho a certeza se o rectificador vem antes ou depois.

obrigado e boas curvas,
Boas
O regulador vem a seguir ao estator

mas tens de testar as bobines em primeiro lugar não sei é os valores em questão para este motor

usas o multimetro em posição de medir resistencia
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sex Out 25, 2013 2:45 pm

Então sendo assim indo da vela para traz temos:

- Vela
- Bobine de ignição
- Estator
- Regulador
- Bateria

E isso?

No entanto já fiz os seguinte teste:

- Vela - Esta sem faisca
- Bobine de ignição - tem cerca de 1,6 V de corrente a chegar o que pelos dados que me facultou o amigo Webmonstro esta muito abaixo e agora não consigo saber onde poderei testar mais para ver o que não estará a deixar passar a corrente.

De notar que a bateria e nova e da arranque ao motor de arranque.

Desculpem a ignorância mas quando fiz o restauro da Peugeot não tive este problema e foi bem mais fácil.

Será que me podem ajudar com isto novamente,

Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sex Out 25, 2013 3:20 pm

Bruno Jesus escreveu:
Então sendo assim indo da vela para traz temos:

 - Vela
 - Bobine de ignição
 - Estator
 - Regulador
 - Bateria

E isso?

No entanto já fiz os seguinte teste:

  - Vela - Esta sem faisca
  - Bobine de ignição - tem cerca de 1,6 V de corrente a chegar o que pelos dados que me facultou o amigo Webmonstro esta muito abaixo e agora não consigo saber onde poderei testar mais para ver o que não estará a deixar passar a corrente.

De notar que a bateria e nova e da arranque ao motor de arranque.

Desculpem a ignorância mas quando fiz o restauro da Peugeot não tive este problema e foi bem mais fácil.

Será que me podem ajudar com isto novamente,

entre a bobine e o estator está ainda o cdi mas depende do sistema e pode ter o regulador incorporrado no cdi
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sex Out 25, 2013 3:40 pm

Boas Webmonstro,

mais uma vez muito obrigado pela ajuda. estive a procura no google pelo CDI de modo a o identificar na mota e o que encontro e mesmo a Bobine de Ignição e depois o estator.

olha esta imagem que encontrei neste site: http://www.pedparts.co.uk/blog/piaggio-parts-piaggio-ignition-fault-finding



Isto supostamente e a esquema desta mota.

Sabes se existe alguma forma de o testar?

Mais uma vez obrigado e boas curvas.
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sex Out 25, 2013 4:14 pm

Bruno Jesus escreveu:
Boas Webmonstro,

mais uma vez muito obrigado pela ajuda. estive a procura no google pelo CDI de modo a o identificar na mota e o que encontro e mesmo a Bobine de Ignição e depois o estator.

olha esta imagem que encontrei neste site: http://www.pedparts.co.uk/blog/piaggio-parts-piaggio-ignition-fault-finding



Isto supostamente e a esquema desta mota.

Sabes se existe alguma forma de o testar?

Mais uma vez obrigado e boas curvas.
ok então nessa mota o cdi está integrado na bobine e é CDI o que significa que o regulador de corrente apenas serve para carregar a bateria

para testar usas a informação que está na imagem
desligas a ficha da bobine e colocas o multimetro em posição de medir Ohms (resistência)
e medes a resistência entre os fios
vermelho e branco deve te dar entre 110 e 140 ohm se der é porque o estator está bom (bobine principal)

depois LIGAS a ficha e dás ao arranque e medes a VOLTAGEM em AC entre os fios verde e branco deve dar 50v se não der é porque a bobine de "pickup" do Estator está avariada

Se der tudo certo então ou não tem massa na ligação do fio branco (medes a resistência entre o branco e a massa do motor /bateria - deve dar zero)

ou então há avaria do cdi/bobine




Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sex Out 25, 2013 4:22 pm

Espectáculo, mais logo já testo e depois coloco o resultado.

Muito obrigado pela ajuda
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sab Out 26, 2013 7:23 pm

webmonstro escreveu:
Bruno Jesus escreveu:
Boas Webmonstro,

mais uma vez muito obrigado pela ajuda. estive a procura no google pelo CDI de modo a o identificar na mota e o que encontro e mesmo a Bobine de Ignição e depois o estator.

olha esta imagem que encontrei neste site: http://www.pedparts.co.uk/blog/piaggio-parts-piaggio-ignition-fault-finding



Isto supostamente e a esquema desta mota.

Sabes se existe alguma forma de o testar?

Mais uma vez obrigado e boas curvas.
ok então nessa mota o cdi está integrado na bobine e é CDI o que significa que o regulador de corrente apenas serve para carregar a bateria

para testar usas a informação que está na imagem
desligas a ficha da bobine e colocas o multimetro em posição de medir Ohms (resistência)
e medes a resistência entre os fios
vermelho e branco deve te dar entre 110 e 140 ohm se der é porque o estator está bom (bobine principal)

depois LIGAS a ficha e dás ao arranque e medes a VOLTAGEM em AC entre os fios verde e branco deve dar 50v se não der é porque a bobine de "pickup" do Estator está avariada

Se der tudo certo então ou não tem massa na ligação do fio branco (medes a resistência entre o branco e a massa do motor /bateria - deve dar  zero)

ou então há avaria do cdi/bobine




Boas Webmonstor,

Entao o resultado é o seguinte:

   
webmonstro escreveu:
para testar usas a informação que está na imagem
desligas a ficha da bobine e colocas o multimetro em posição de medir Ohms (resistência)
e medes a resistência entre os fios
vermelho e branco deve te dar entre 110 e 140 ohm se der é porque o estator está bom (bobine principal)
 O resultado que me deu foi 86 ohm

webmonstro escreveu:

depois LIGAS a ficha e dás ao arranque e medes a VOLTAGEM em AC entre os fios verde e branco deve dar 50v se não der é porque a bobine de "pickup" do Estator está avariada

O resultado que me deu foi 95V

Posto isto deduzo que o problema esteja mesmo no estator.

Já agora ia tirar a tampa do estator e reparei que possui uma seta. esta seta e para ficar para cima como esta na foto ou para a peça que esta abaixo do lado direito, quando começar a tirar a porca?




já agora alguém tem algum truque para conseguir tirar esta porca com chaves normais sem propulsor, penso que seja esse o nome.

Obrigado por toda a ajuda e boas curvas.
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sab Out 26, 2013 7:32 pm

Parece que a bobine principal esta a em curto mas 86 ainda e algo portanto pode ser que uma limpeza da bobine seja suficiente
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Sab Out 26, 2013 7:37 pm

Precisas de um saca pode fazer um com uma placa de ferro grossa ou perfil em l fazes em triângulo a unir os 3 buracos. E no centro soldados uma porca grande apertaste 3 parafusos e depois o parafuso central vai fazer forca e depois dr dar um aperto das uma martelada que ele salta
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Ter Out 29, 2013 11:23 am

Boas,

Ja consegui tirar o Magneto.  



O Estator esta todo desgracado, os fios estao podres e bastante descarnados no centro onde esta o cobre. Ja tinha sido tambem reparado a meio pois estava cheio de fita isoladora. enfim vai ter que ser mesmo um novo.



Hoje ja vou ver se arranjo o estator novo para ver se o monto ainda esta noite.


Obrigado pela ajuda, depois vou dando noticias.
Voltar ao Topo Ir em baixo
pedrof

avatar

Moto : Transalp 600

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Ter Out 29, 2013 12:34 pm


_________________
PedroF

A vida é uma Moto. Não tem marcha atrás!
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Ter Out 29, 2013 11:09 pm

pedrof escreveu:
Boas, Bruno,

Vê aqui
http://www.electrexworld.co.uk/acatalog/G26.html

ou o G24


boas pedro,
obrigado pela dica, no entanto esta tarde encontrei o estator novo numa loja em faro.
Voltar ao Topo Ir em baixo
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Ter Out 29, 2013 11:19 pm

boas,
ja esta instalado o novo estator no entanto continuo sem ter faisca na vela.
ja fiz novas medicoes e agora nos fios :
vermelho e branco - 127ohm
verde e branco - 98v

possuo massa no cdi /bobine no entanto nao tenho faisca na vela.
alguem tem alguma ideia do que sera?
obrigado e boas curvas

Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Ter Out 29, 2013 11:51 pm

Bruno Jesus escreveu:
boas,
ja esta instalado  o novo estator no entanto continuo sem ter faisca na vela.
ja fiz novas medicoes e agora nos fios :
   vermelho e branco - 127ohm
   verde e branco - 98v
 
possuo massa no cdi /bobine no entanto nao tenho faisca na vela.
alguem tem alguma ideia do que sera?
obrigado e boas curvas

e já trocaste a vela ?

o cabo de vela ? como esta ? cachimbo ?

desliga a ficha e mede a resistencia ente o fio verde e massa, com a chave liga e e desligada, com a chave em off deve dar resistencia 0 e resitencia maior quanddo viras a chave para on
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Bruno Jesus

avatar

Moto : Yamaha TDM 850 3vd

MensagemAssunto: Re: Recuperaçao Piaggio ZIP   Qua Out 30, 2013 9:02 am

webmonstro escreveu:
Bruno Jesus escreveu:
boas,
ja esta instalado  o novo estator no entanto continuo sem ter faisca na vela.
ja fiz novas medicoes e agora nos fios :
   vermelho e branco - 127ohm
   verde e branco - 98v
 
possuo massa no cdi /bobine no entanto nao tenho faisca na vela.
alguem tem alguma ideia do que sera?
obrigado e boas curvas

e já trocaste a vela ?

o cabo de vela ? como esta ? cachimbo ?

desliga a ficha e mede a resistencia ente o fio verde e massa, com a chave liga e e desligada, com a chave em off deve dar resistencia 0 e resitencia maior quanddo viras a chave para on
Boas Webmonstro,

A vela e nova e ja testei com a que a mota tinha e nada.

O cabo e o cachimbo aparentam estar novos, medi com o voltimetro para ver se o cabo ou o cachimbo estariam partidos e deu ok, possuem ambos continuidade.

quanto a resistencia do fio verde e da massa, deu 0 com a chave em OFF, quando mudei para ON começou a dar mais que 0, ja nao me lembro ao certo do valor mas foi maior que 0.

Tens alguma ideia do que sera?

Obrigado e boas curvas.
Voltar ao Topo Ir em baixo
 
Recuperaçao Piaggio ZIP
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 5Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte
 Tópicos similares
-
» Recuperaçao Piaggio ZIP
» Recuperação de Opticas Mercedes CLK
» Saveiro G3: Proteção de pintura e Recuperação de faróis
» RECUPERAçÂO CAPACETE
» Produtos de Limpeza/Recuperação de plásticos

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: