Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Boas!!!

Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte
AutorMensagem
Spidi

avatar

Moto : Yamaha XT600E-4PT

MensagemAssunto: Re: Boas!!!   Qui Set 20, 2012 10:02 pm

Fernando Brito escreveu:
Spidi escreveu:
paulo escreveu:
Então spidi conseguiste desenrrascar-te com o escape? ou isso já está mais para ferro velho??


Montei e quando a meti a trabalhar, fiquei de boca aberta ... nunca tinha ouvido uma XT com o escape de origem com o silenciador, parece uma 125 a trabalhar LOL ainda não me consegui habituar, não a ouço, até é estranho, parece que tenho outra mota

A primeira média de um depósito foi algo elevada 6,97 litros/100, espero que seja pela condução e pelo escape que tinha

Já agora alguém sabe o preço do retentores de origem?

Realmente andar com o silenciador na XT600E não dá com nada (eu ando). É triste dar uma gazada para os carros e ...nada !! Ninguém nos ouve...

Média de 6,97 L/100 é BUÉ !! Tens de ter algum problema na mota ou então a fazer a média mal !!
Os consumos devem rondar os 5,0 / 5,5L...(vamos ver com a bafadeira nova...)
Cá pra mim tens a agulha do carburador toda aberta ...

Retentores: De origem não sei, mas da concorrência são cerca de 11 Eur/cada (ou o par, já n tenho a certeza)

Tens razão, também estava a estranhar estar a consumir tanto, hoje fui à bomba e enchi, quando cheguei a casa fiz as contas e deu 5,63L ainda assim tem baixar um pouquinho.
Quanto aos retentores liguei para a Motor7 e custam €10,80 cada, amanhã vou buscá-los.
Voltar ao Topo Ir em baixo
Fernando Brito

avatar

Moto : XT 600E - 1995

MensagemAssunto: Re: Boas!!!   Qui Set 20, 2012 10:26 pm

Spidi escreveu:
Fernando Brito escreveu:
Spidi escreveu:
paulo escreveu:
Então spidi conseguiste desenrrascar-te com o escape? ou isso já está mais para ferro velho??



Tens razão, também estava a estranhar estar a consumir tanto, hoje fui à bomba e enchi, quando cheguei a casa fiz as contas e deu 5,63L ainda assim tem baixar um pouquinho.
Quanto aos retentores liguei para a Motor7 e custam €10,80 cada, amanhã vou buscá-los.

Pergunta lá aos bacanos da MOTOR 7 quanto custa cada espelho de origem para a XT600E, sff ... : )

_________________
Fernando Brito | XT 600E | 80.200 kms
Voltar ao Topo Ir em baixo
https://www.facebook.com/?ref=tn_tnmn#!/profile.php?id=526076497
Fernando Brito

avatar

Moto : XT 600E - 1995

MensagemAssunto: Re: Boas!!!   Qui Set 20, 2012 10:27 pm

PS: Ainda está bastante alto o consumo....Fazes 5 litros certos na boa...

Acho que a minha nunca consumiu 5,6....a menos que faça os 220kms sempre a enrolarrrrrrrrrrr

_________________
Fernando Brito | XT 600E | 80.200 kms
Voltar ao Topo Ir em baixo
https://www.facebook.com/?ref=tn_tnmn#!/profile.php?id=526076497
Spidi

avatar

Moto : Yamaha XT600E-4PT

MensagemAssunto: Re: Boas!!!   Sex Set 21, 2012 2:26 pm

Fernando Brito escreveu:
Spidi escreveu:
Fernando Brito escreveu:
Spidi escreveu:
paulo escreveu:
Então spidi conseguiste desenrrascar-te com o escape? ou isso já está mais para ferro velho??



Tens razão, também estava a estranhar estar a consumir tanto, hoje fui à bomba e enchi, quando cheguei a casa fiz as contas e deu 5,63L ainda assim tem baixar um pouquinho.
Quanto aos retentores liguei para a Motor7 e custam €10,80 cada, amanhã vou buscá-los.

Pergunta lá aos bacanos da MOTOR 7 quanto custa cada espelho de origem para a XT600E, sff ... : )
Só vi agora a tua mensagem e já lá fui... se quiseres saber o preço eles dizem por telefone aqui vai o número 217 717 777

Em relação aos consumos, penso que irão baixar um pouco, pois está com o escape de origem, revisão, etc... ainda falta uma afinação, mas penso que já não irá gastar o mesmo.

Descobri na Motor7 que embora no livrete esteja 3TB a minha é 4PT

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
Voltar ao Topo Ir em baixo
Gil

avatar

Moto : XTZ 660 Ténéré

MensagemAssunto: Re: Boas!!!   Sab Set 22, 2012 4:01 pm


Ola, agora podias pôr as fotos dp dos arranjos que ja fizeste

Voltar ao Topo Ir em baixo
Spidi

avatar

Moto : Yamaha XT600E-4PT

MensagemAssunto: Re: Boas!!!   Sab Set 22, 2012 7:09 pm

Acabei por não tirar quase fotos, mas aqui vão umas da ida ao mecânico hoje.
Fui trocar o óleo da suspensão e trocar os retentores.
[Você precisa estar registrado e conectado para ver esta imagem.]

Afinal o óleo que lá estava, estava quase novo ou seja não foi trocado à muito tempo, não trocaram foi os retentores e montaram as molas AO CONTRÁRIO
Por isso é que estava a afundar tanto...

[Você precisa estar registrado e conectado para ver esta imagem.]

Aqui só falta mesmo a chapa de proteção do escape, ainda não encontrei nenhuma para comprar.

Aproveitou-se também para endireitar o poisa pé direito e o travão de trás, endireitar o punho do acelerador e a manete do travão da frente.
As bainhas estão agora no sítio delas (a frente já está mais alta), a mota está completamente diferente, já consigo sentir segurança

Aproveitei para ir fazer uma pequena volta TT
[Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Descobri apenas uma coisinha que me entristeceu, mas que daqui a um mês vai ser resolvido, provavelmente por a mota ter estado parada algum tempo (notava-se pela ferrugem em alguns pontos) e também pelos anos que ela tem, um ou mais vedantes das válvulas já deve estar ressequido, por isso está a deixar passar um pouco de óleo, de manhã muito de vez em quando deita uma fumarada do caraças, depois de queimar o óleo fica tudo bem. Como onde a minha mota está estacionada de noite é um pouco íngreme (ela fica um pouco deitada), também poderá ajudar, não sei.
Quando abrir e como ela já tem uns km's, aproveito para trocar os segmentos. Neutral





_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
Voltar ao Topo Ir em baixo
Fernando Brito

avatar

Moto : XT 600E - 1995

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 12:31 am

Spidi escreveu:

[Você precisa estar registrado e conectado para ver esta imagem.]


Nesta foto, dá-me a sensação que a tua suspensão dianteira está ligeiramente aberta (inclinada a mais em vez de estar mais vertical..).

Acho que é mesmo só impressão por causa da foto em si...
Todavia, logo que tenhas outra XT ao lado da tua, encosta uma à outra para confirmar...

Abraço.

_________________
Fernando Brito | XT 600E | 80.200 kms
Voltar ao Topo Ir em baixo
https://www.facebook.com/?ref=tn_tnmn#!/profile.php?id=526076497
krieg

avatar

Moto : HONDA 650 XLV ex XT600E 4PT

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 8:38 am

Porque não aproveitaste para meter os foles da suspensão?

_________________
Perder-se também é caminho.
[Você precisa estar registrado e conectado para ver esta imagem.] [Você precisa estar registrado e conectado para ver esta imagem.]
[Você precisa estar registrado e conectado para ver esta imagem.]Mundo CXTP
Voltar ao Topo Ir em baixo
Spidi

avatar

Moto : Yamaha XT600E-4PT

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 10:01 pm

Não encontrei nenhuns foles de origem Neutral
Quanto à suspensão estar mais inclinada, não sei pode ser por causa do local (a descer) ou talvez por causa a máquina fotográfica que é a Gopro, distorce um pouco as imagens por causa do fisheye...
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 10:12 pm

Cheira-me que algo de errado com esse plano de trabalho

algo não está bem...

esse fumo branco que ela faz deve ser condensação no escape...
ou seja agua... e é normal isso acontecer...


essa fumarada é tóxica ???
faz arder instantaneamente os olhos ??

ou é vapor de agua com cheiro a gasolina queimada ??


Outra coisa... a XT600E sempre afundou
e não é por ter as molas ao contrario que o comportamento muda...
é exactamente igual para a mola...(acho eu e corrijam-me sff se estiver errado)
ela está entalada dentro a câmara (tubo) e recolhe e estica da mesma forma...
mas normalmente a parte mais unida ou recolhida fica em cima...

se agora está mais dura é porque levou mais um pouco de óleo que aquilo que tinha...
ou então levou com óleo mais grosso


_________________

Blog : Vadio da XT . blogspot. com[Você precisa estar registrado e conectado para ver esta imagem.]
XT 600 Edventure
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
Spidi

avatar

Moto : Yamaha XT600E-4PT

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 10:32 pm

Edgar escreveu:
Cheira-me que algo de errado com esse plano de trabalho

algo não está bem...

esse fumo branco que ela faz deve ser condensação no escape...
ou seja agua... e é normal isso acontecer...


essa fumarada é tóxica ???
faz arder instantaneamente os olhos ??

ou é vapor de agua com cheiro a gasolina queimada ??


Outra coisa... a XT600E sempre afundou
e não é por ter as molas ao contrario que o comportamento muda...
é exactamente igual para a mola...(acho eu e corrijam-me sff se estiver errado)
ela está entalada dentro a câmara (tubo) e recolhe e estica da mesma forma...
mas normalmente a parte mais unida ou recolhida fica em cima...

se agora está mais dura é porque levou mais um pouco de óleo que aquilo que tinha...
ou então levou com óleo mais grosso

Boas

Em relação ao cheiro cheira tipo a óleo queimado é denso, fica um tempinho a queimar e depois desaparece e fica a funcionar normalmente, não deita mais por muito que se puxe por ela, já testei.
Tens alguma dica?

Quanto às molas não te sei dizer mesmo, mas o mecânico quando abriu disse logo que estavam montadas ao contrário e que tinha óleo que aparentava ser novo
Mas não sei como estavam nem como ficaram montadas, não reparei...

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
Voltar ao Topo Ir em baixo
Spidi

avatar

Moto : Yamaha XT600E-4PT

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 10:34 pm

ahhh e isso não acontece todos os dias..é ocasional

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 11:00 pm

Spidi escreveu:

Tens alguma dica?

Sim...
faz-se um teste de compressão e mediante os resultados sabe-se o que fazer...

se for vedantes os resultados têm que estar abaixo dos 9 kg
se depois de levar com umas gotas de oleo o resultado for igual... e só vedantes e não se mexe nos segmentos

isto tem que ser feito com o motor bem quente...

é assim:

[Você precisa estar registrado e conectado para ver esta imagem.]

_________________

Blog : Vadio da XT . blogspot. com[Você precisa estar registrado e conectado para ver esta imagem.]
XT 600 Edventure
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
marcoantonio



Moto : XTZ 660 3YF

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 11:16 pm

eis um topico porreiro de acompanhar, um restauro feito com calma e atenção ... tens ai uma boa mota!!
Voltar ao Topo Ir em baixo
Flat_Out

avatar

Moto : Yamaha XT660Z

MensagemAssunto: Re: Boas!!!   Dom Set 23, 2012 11:38 pm

Bem Vindo,

bom trabalho esse que estás a fazer, se cuidares bem dela ela cuidará bem de ti. Quando tiver uma folga numa 4ª feira tenho que ir aí à cafezada.

_________________
Flat_Out @ clubeXTportugal
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Boas!!!   

Voltar ao Topo Ir em baixo
 
Boas!!!
Voltar ao Topo 
Página 3 de 5Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Bem-Vindo à Família XT :: Bem-Vindo e Apresente-se-
Ir para: