Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 minha moto nao pega!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
oliverjapa
Curioso <br


MensagemAssunto: minha moto nao pega!   Seg Fev 06, 2012 10:10 pm


minha xt 600E ta dificil de pegar, ja descarreguei minha bateria varaias vezes, levei numa oficina gastei 330,00 com mao de obra e um bobina de igniçao,e nada a moto nao volta a ligar

acredito eu q esteja com faisca fraca, ou alguma coisa do tipo, ou mau contato na chave de igniçao, joguei wd40 no chicote da moto toda, molherou, joguei ate na vela!

o mecanico foi num lugar que testa estator, o meu estator ta zerado, tilindo , CDI otimo, ele testou o cdi em outra moto funcionou perfeito, ta dificil, de primeira nao pega, carburador ta otimo, fiz revisao do carburador 4 vezes( 2 na autorizada da yamaha e 2 em oficinas! detalhe troquei todos os gicleus do carburador, ta perfeito tb!

me ajudem!
Voltar ao Topo Ir em baixo
pedrotiago

avatar


MensagemAssunto: Re: minha moto nao pega!   Seg Fev 06, 2012 11:00 pm

nao será da bobine?
Voltar ao Topo Ir em baixo
oliverjapa
Curioso <br


MensagemAssunto: Re: minha moto nao pega!   Ter Fev 07, 2012 2:08 pm

pedrotiago escreveu:
nao será da bobine?


cara acredito que nao, pq troquei de bobina!
estator nao é, nem cdi, mandei fazer 4 revisoes no carburador !

o motor esta zero bala! 31 mil km rodados so!

ficou bastante tempo em sol e chuva!
Voltar ao Topo Ir em baixo
 
minha moto nao pega!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» moto nao pega nem com o afogador puxado
» Minha factor nao pega
» Roubaram a placa da minha moto
» Minha moto não ta marcando o nivel da gasolina :/
» Minha Moto Não ta ligando ! HELP

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: