Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Problema para andar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Gustavo Freitas Stefanatt

avatar

Moto : Super Tenere 750

MensagemAssunto: Problema para andar   Sex Out 07, 2011 5:32 pm

Olá pessoal

Minha XTZ 750 está com problema, na semana passada quando fui sair com ela pra trabalhar, fui ligar com o pezinho baixado e no neutro, ela nao pegou, levantei o pezinho pegou normalmente (uma vez que no neutro deveria pegar normalmente) até ai tranquilo, quando engatei a moto pra sair, ela parece que afogou, não andou, e quando tentei acelerar, acreditando que estava afogada, ela morreu, liguei e deixei, nao acelerei, devo er ficando uns 5 minutos e quando fui acelerar, morreu novamente, desliguei o pezinho dela e o problema continuou.

Vi toda a parte eletrica dela e está normal, sem problemas aparentes, por exmplos fios ressecado, partidos, ou com curto. O que será que pode ter acontecido, minha super nao tem alarme. Já pensei nesta possiblidade, procurei na moto toda e nada de alarme.
Voltar ao Topo Ir em baixo
ricasbeiro

avatar

Moto : XTZ, moto só para homens

MensagemAssunto: Re: Problema para andar   Sex Out 07, 2011 9:13 pm

Boas

Gustavo,

Supostamente o pesinho é o descanço!!!!

pode ser o fim de curso do descanço estar avariado.

Esprimenta desligar os fios e manualmente fazer de interruptor


_________________
Abraço

Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Problema para andar   Sex Out 07, 2011 10:28 pm

Boas...

isso cheira-me a bomba de gasolina na sucata...

O que está a acontecer com o descanso deve ser coincidência...
e quando tiraste a mota do descanso... deve ter entrado alguma gasolina... e por isso a coincidência...

eu ligava a bomba directa... só para testar esta teoria


Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
Gustavo Freitas Stefanatt

avatar

Moto : Super Tenere 750

MensagemAssunto: Re: Problema para andar   Seg Out 10, 2011 1:01 pm

[Olá pessoal, encontrei o problema, existe um conector debaixo do tanque, estava queimado, este conector estava a um tempo em curto, não tinha visto, tanto que estava descarregando a bateria, foi trocar o conector, bateu na chave e andar, pena que ontem por aqui choveu, senao ia sair um pouco pra carregar a bateria.

Valeu pela ajuda, tudo o que foi dito fui revisar, e valeu, está tudo em ordem agora, a maioria tive realmente que arrumar, havia parte no problema dela sim.

Voltar ao Topo Ir em baixo
 
Problema para andar
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Golas para andar de mota!
» Problema para andar
» Idade mínima para poder andar á pendura !!!
» Como fazer para andar mais ?.
» COMO ESCOLHER UM CASACO PARA ANDAR DE MOTO?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA-
Ir para: